Tser

"Use spacing" not working properly

3 posts in this topic

Using the Build tool, if you enable "Use spacing" on the brush and choose a default alpha, the spacing won't work unless you increase the radius of the brush to 70 or larger, anything under 70 is like having "Use spacing" switched off.

Having done some more testing I have found that it again works with a brush smaller than 10, anything over 10 and under 70 causes the "Us spacing" to be turned off.

T.

Share this post


Link to post
Share on other sites

"Use Spacing" is definitely not consistent for all tools. Try some of the other similar tools and alphas to get the effect you are trying to achieve.

Greg Smith

Share this post


Link to post
Share on other sites

I fixed the issue, but you may avoid problems even now if you will turn off CUDA in Voxels menu before need using spacing in Build.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now