Sign in to follow this  
Followers 0
otsoa

Question sur l'outil d'image de réf et LC brush...

1 post in this topic

Salut !

Apres une utilisation poussé ses derniers jours, j'ai deux trois petits truc qui me dérangent.

1. Pourquoi ça fait un pâté au relachement/à la fin du tracé avec le clay bruch en LC !?

LC_pat%e9.jpg

2. On dirait qu'il y'a comme une sorte de cran de snap quand on veux régler l'intensité des brushs (général vxel/LC, etc...), par exemple ça passe de 0 à 6, c'est pas super précis à manipluer que ce soit à la souris ou au stylet.

3. J'ai du rater quelques chose, mais l'outil pour gérer les images de références est vraiment galère. Si j'ai régulièrement besoin de changer les paramètres de mon images je dois à chaque fois aller dans le menu ouvrir le panneau de l'outil modifier mon truc et faire "close" pour reprendre le sculpte...a ce prpos ça serrait pas mal d'avoir le choix des images pour les axes directement dans le même menu que le placement d'images, enfin ça me semble plus cohérent.

http://onirike.free....nces_3DCoat.mp4

Avez vous une astuce pour avoir un brush genre "polish" un genre de smooth mais qui ne bouche pas les trous si vous voyer ce que je veux dire !?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0