View Issue Details

IDProjectCategoryView StatusLast Update
00004853D-Coat v3.xRetopo roompublic2012-03-12 10:13
ReporterTarosAssigned ToAndrew 
PriorityhighSeverityminorReproducibilityalways
Status closedResolutionfixed 
PlatformPCOSWindows 7OS Version64 Bit
Product Version3.7.06 
Target Version3.7.07Fixed in Version 
Summary0000485: "Use names correspondence for baking" - function is not working
DescriptionNeeded in Retopo room: "Use names correspondence for baking" - function is not working in Version 3.7.6A.

I get an black object after baking process. When I do the default way, without corresponding names, baking works.
But I need the other option, because I have several objects in my scene.
TagsNo tags attached.

Activities

Andrew

2012-03-10 12:42

administrator   ~0001415

Fixed in 3.7.06C

Taros

2012-03-12 10:13

administrator   ~0001419

Approved.

Issue History

Date Modified Username Field Change
2012-02-29 11:53 Taros New Issue
2012-02-29 11:53 Taros Status new => assigned
2012-02-29 11:53 Taros Assigned To => Andrew
2012-02-29 11:54 Taros Summary "Use names correspondnce for baking" - function is not working => "Use names correspondence for baking" - function is not working
2012-02-29 11:54 Taros Description Updated View Revisions
2012-03-10 12:42 Andrew Note Added: 0001415
2012-03-12 10:13 Taros Note Added: 0001419
2012-03-12 10:13 Taros Status assigned => closed
2012-03-12 10:13 Taros Resolution open => fixed