Jump to content
3D Coat Forums

VIATRAK

Member
  • Content count

    6
  • Joined

  • Last visited

Community Reputation

1 Neutral

About VIATRAK

  • Rank
    Newbie
  1. Всем привет. Столкнулся с такой вот проблемой: делаю ретопологию, потом развёртку модели, потом bake. Когда перехожу в раздел paint, то модель не видна...но видна только в режиме wireframe. . .. не пойму в чём дело . . . (( может по умолчанию включен какой то режим отображения особый?( Заранее благодарен за ответ
  2. Всем привет! Столкнулся еще и с таким вопросом. Мне кажется такое уже должны были решать ранее...но не могу найти на форумах(. . .Суть в том, что после масштабирвоания-растягивания-в общем деформации примитива (любого) кисть начинает как то некорректно себя вести, а именно сам курсор становится овальным и след от него тоже как будто растянутый. . . причём раньше такого тоже не было. . ((((. Надеюсь по принтскринам видна суть проблемы. . . Заранее благодарен
  3. Всем привет! Проблема решилась)) . . оказывается сверху есть параметр Border width и значение стояло 2.500, я так понимаю это и есть уровень смещения...открутил на 0 и всё стало как надо). вопрос в другом: почему вначале этот параметр сам стоял на 0, а потом как то сдвинулся на 2.500)))))). Я совсем новичёк в КОАТЕ, поэтому такие моменты в начале обучения немного озадачивают)
  4. Всем привет! Прошу помощи у бывалых пользователей. Неожиданно 3D_COAT стал "странно" делать операцию split (см. скрин, т.е. режет не по линии, а с некоторым смещением)) и перестал реагировать на операцию "ctrl+Z" .. . Может я чего нажал и надо скинутьв все настройки? Или глюк программы? Заранее брагодарен за советы!
×