Jump to content
3DCoat Forums

Ilas

Member
  • Content count

    62
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Ilas

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Enable
  1. Ilas

    Paint

    - UVset How many do you have? - only one
  2. Ilas

    Paint

    This is the case with all models. When I change the resolution when baking, this bug occurs. For example, if I bake the model in 2K and then bake in 4K, or vice versa, then I can’t paint correctly. This error is on all versions of 3d coat and with all models. Help me please .
  3. Ilas

    Paint

    updated to version 4.9.53,it did not help
  4. Ilas

    Paint

    updated, it did not help
  5. Ilas

    Baking problem

    sharp edges didn't help
  6. Ilas

    Paint

    Why does it paint incorrectly?
  7. Ilas

    Baking problem

    The model is incorrectly baked. What is the reason for this problem? https://vk.com/video-38103791_456239220
  8. Ilas

    Baking problem

    The model is incorrectly baked. What is the reason for this problem? uv and retopo original hi-poly low-poly low-poly
  9. Ilas

    Baking problem

  10. Ilas

    Baking problem

    Здравствуй. Я испек модель в 4K. Есть такие недостатки. Что является причиной этого?
  11. Ilas

    painting

  12. Ilas

    painting

    did not help
  13. Ilas

    painting

    Desktop 2020.07.04 - 18.32.46.01.mp4
  14. Ilas

    painting

    Good afternoon, this is such a problem - When I bake with a resolution higher than 2k, this Low-poly model is not painted. This is not the first time, and not with the first model.
  15. Ilas

    import

    regarding other formats - no file is opened in any format other than "obj". how to fix it? what's the matter?
×