Jump to content
3DCoat Forums

Vooka

New Member
  • Content count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Vooka

  • Rank
    Newbie
  1. I solved it. When importing, "Import v\o Voxelisation" need to be checked for the layers to be imported, and not have the 3DCoat merge everything into one object.
  2. I am following a tutorial in which a guy moves a sculpt( with multiple layers\subtools) from Zbrush to 3Dcoat as one single OBJ. On import into 3Dcoat, he gets all the subtools as layers and can turn them off or on individually. I followed everything exactly but when I import the sculpt into 3Dcoat, it merges everything into one mesh, and I have no idea how to prevent that. We also have the same versions of the programs. I also do not think the problem is with Zbrush as I literally followed the same settings he used. Does anyone know how can I fix this? Thank you
×