Jump to content
3DCoat Forums

Search the Community

Showing results for tags 'moving'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • Tutorials and new feature demos
    • New Releases, Bugs Reports & Development Discussion
  • 3DCoat
    • General 3DCoat
    • Common workflow
    • Coding scripts & plugins
    • SOS! If you need urgent help for 3DCoat
  • Community
    • CG & Hardware Discussion
    • Content exchange
    • Artwork & Contest
  • International
    • Brazil Forum - falamos português
    • Chinese forum - 3DCoat用户讨论组
    • Japanese forum - 日本のフォーラム
    • German Forum - Man spricht Deutsch
    • French Forum - Forum Francophone
    • Russian Forum
  • 3DC's Topics
  • 3DC's Tips
  • 3DC's Topics
  • 3DC's Paint
  • 3DC's Hipoly
  • 3DC's Lowpoly

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Google+


YouTube


Vimeo


Facebook


Location


Interests

Found 2 results

  1. Hi, I have been looking around for an answer on the forums, but can't seem to find what I am looking for. I have my Hp model and my Lp model in the retopo room. I have sorted the seems and I am trying to organise the Hp models layers in the vox tree to align up with my layers on my retopo model so I can then try out baking. I have grouped things together on my retopo layers and named them: Lp Body (etc) my body on that layer consists of several retopo objects. I need to get the layers in the vox tree layer to correspond. I have tried my renaming a layer, then finding the next layer that needs to be in there by merging/move to, however sometimes it has said boolean failed. Am I doing this wrong? I don't fully understand which process I am supposed to be using? Do I have to name a layer- make it a parent , then move the layer to go underneath it? I am confused. All my vot tree layers have the letter S on them. Any advice much appreciated, thank you..:)
  2. Yesterday, I decided to make better use of my new (faster) drive by moving Windows 7 (along with my programs) onto it. For this, I used Acronis True image Home 2011. Everythying seemed to work great until I tried to launch 3D Coat (Student), at whichpoint, I was greeted by the following message: I still have my original windows drive atm, but I intend to format it and continue to use the new drive. How do I deactivate 3D Coat on my old drive, so that I can continue using it with my new(ish) setup? I intend to change in my laptop (with my other student 3D Coat install) in the next week or two, so any help woul be appreciated.
×
×
  • Create New...