Jump to content
3DCoat Forums

Search the Community

Showing results for tags 'paste'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • Tutorials and new feature demos
    • New Releases, Bugs Reports & Development Discussion
  • 3DCoat
    • General 3DCoat
    • Common workflow
    • Coding scripts & plugins
    • SOS! If you need urgent help for 3DCoat
  • Community
    • CG & Hardware Discussion
    • Content exchange
    • Artwork & Contest
  • International
    • Brazil Forum - falamos português
    • Chinese forum - 3DCoat用户讨论组
    • Japanese forum - 日本のフォーラム
    • German Forum - Man spricht Deutsch
    • French Forum - Forum Francophone
    • Russian Forum
  • 3DC's Topics
  • 3DC's Tips
  • 3DC's Topics
  • 3DC's Paint
  • 3DC's Hipoly
  • 3DC's Lowpoly

Calendars

  • Community Calendar

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Google+


YouTube


Vimeo


Facebook


Location


Interests

Found 2 results

  1. Hey, Currently in the process of unwrapping a model. I'm trying to use the copy and paste uv tools to overlay some uv tiles that I want repeated. See below. However when I attempt to copy paste them nothing is happening despite them being completely identical? This isn't the only uvs its happening too, it's the same with all other identical uvs.I've also had this happen on older files too. Below is a pic of the object in mention. I'm running the latest version. Any help would be greatly appreciated. Thanks.
  2. From the album: sketchbook

    Playing with Tinker Primitives

    © ndeewolfwood

×
×
  • Create New...