Jump to content
3DCoat Forums

Search the Community

Showing results for tags 'point placement'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • Tutorials and new feature demos
    • New Releases, Bugs Reports & Development Discussion
  • 3DCoat
    • General 3DCoat
    • Common workflow
    • Coding scripts & plugins
    • SOS! If you need urgent help for 3DCoat
  • Community
    • CG & Hardware Discussion
    • Content exchange
    • Artwork & Contest
  • International
    • Chinese forum - 3DCoat用户讨论组
    • Japanese forum - 日本のフォーラム
    • German Forum - Man spricht Deutsch
    • French Forum - Forum Francophone
    • Russian Forum
  • 3DC's Topics
  • 3DC's Tips
  • 3DC's Topics
  • 3DC's Paint
  • 3DC's Hipoly
  • 3DC's Lowpoly

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Google+


YouTube


Vimeo


Facebook


Location


Interests

Found 1 result

  1. Have been working on a mesh retopo, everything functioning as expected. stopped for lunch, came back, had the restart 3dc. hen i reloaded the scene and continued retopo by placing pints and creating quads, suddenly the points are not snapping top the sculpt mesh but rather are being placed space somewhere beyond the surface of the mesh. Have tried restarting and the behavior persist. In the attached image you can see where I am placing the point, then in the next image with the camera pitched, you can see that it's placing the point in space behind the mesh. Sometimes it places it inside the mesh.
×
×
  • Create New...