Jump to content
3DCoat Forums

Search the Community

Showing results for tags 'vertex normals'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • Tutorials and new feature demos
    • New Releases, Bugs Reports & Development Discussion
  • 3DCoat
    • General 3DCoat
    • Common workflow
    • Coding scripts & plugins
    • SOS! If you need urgent help for 3DCoat
  • Community
    • CG & Hardware Discussion
    • Content exchange
    • Artwork & Contest
  • International
    • Brazil Forum - falamos português
    • Chinese forum - 3DCoat用户讨论组
    • Japanese forum - 日本のフォーラム
    • German Forum - Man spricht Deutsch
    • French Forum - Forum Francophone
    • Russian Forum
  • 3DC's Topics
  • 3DC's Tips
  • 3DC's Topics
  • 3DC's Paint
  • 3DC's Hipoly
  • 3DC's Lowpoly

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Google+


YouTube


Vimeo


Facebook


Location


Interests

Found 1 result

  1. I am dead in the water on a client's project and have tried everything I can think of. I am getting bad smoothing on import. I've tried OBJ, FBX, and LOW formats. Has anyone else run into this? Does anyone have any solutions? I've made sure that the "OBJ Write Normals" box is checked in LW Preferences. I think that I am not getting a vertex normals map on import. I'd love to hear that I'm overlooking something obvious. Tech specs- I'm using LightWave 10.1 and the 3DC 4.5.19
×
×
  • Create New...