Jump to content
3DCoat Forums
Sign in to follow this  
maxtab

проблема во вьюпорте

Recommended Posts

привет всем. я начинающий в коате. есть проблема во вьпорте в режиме вокселей когда ничинаю рисовать кисточкой картинка приатачена, натолкните на мыслб в чем может быть дело. версия 3,5,14

post-21023-0-70907900-1355343332_thumb.j

Share this post


Link to post
Share on other sites

нет смысла использовать сильно устаревшие версии. последняя стабильная 3.7.18H если мне не изменяет память. т.е. разрыв между 3.5.14 и 3.7.18H примерно 2,5 десятка билдов.

используй 3.7.18H и для тестов можно пробовать использовать 4beta7 , но следует учитывать, что это бета и потому делать это с осторожностью на раб проектах.

Share this post


Link to post
Share on other sites

поставил актуальную версию с сайта все равно та же проблема, изза чего такое может быть,. Проблема появляется толь к в режиме Voxels

Share this post


Link to post
Share on other sites

Доброе время суток! Вот в чем проблема: при приближении камеры к модели в режиме UV развертки исчезает каркас геометрии и не видно где нарезать швы( Как устранить этот эффект???

Share this post


Link to post
Share on other sites

поставил актуальную версию с сайта все равно та же проблема, изза чего такое может быть,. Проблема появляется толь к в режиме Voxels

проблему решил обновлением дров на видюхе

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×