Jump to content
3DCoat Forums
3DNut

Auto-Retopology wizard gone with ESC. How do I bring it back?

Recommended Posts

During auto-retopology, the phase where I designate edge flows with guide strokes to be exact, I pressed ESC and the wizard disappeared but I am not finished with the auto-retopology process. How do I bring the wizard back so that I can finish.

Share this post


Link to post
Share on other sites

Just restart the process and it will keep everything you have done so far.

 

There might be a short-cut to bring it back that i don't know of , so you can wait a bit for someone else to answer as well.

Share this post


Link to post
Share on other sites

It works on cancel , NOT IN ESCAPE

Share this post


Link to post
Share on other sites

Yeah I've run across this one a lot while learning the Autotopo tools; typically I'm looking for a way to remove the drawn strokes to draw them over again.

 

What I do now (when I remember) is to delete the strokes before I start the autotopo process.

 

 

-Will

 

Share this post


Link to post
Share on other sites

Well thanks for letting me know that I can auto-retopo again and access my same settings, density masks and edge flow strokes. I wanted to refine my results and armed with that knowledge, I was able to save right before the last step and then leverage that ability.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×