Jump to content
3DCoat Forums
Sign in to follow this  

[Solved] export textures - fill empty areas popup missing

Recommended Posts

I'm not sure if I clicked some hidden option or something, but I don't get the popup anymore when exporting texture maps that gives me the option to fill empty pixels. Anyone shed some light on this for me?



Edit: Found the solution in Preferences under the padding section. You need to select "Manual Selection" in the Padding option with the drop down window next to it.

  • Like 1

Share this post

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this