Jump to content
3D Coat Forums
Sign in to follow this  
TLE

volumn select tool doesn't work (h). version 4.8.31

Recommended Posts

in voxel mode: if you have cut tool active, the hotkey h doesn't work as volumn select.

I think this a bug and has been in couple version. 

Share this post


Link to post
Share on other sites

I am trying it and work fine from my side. 

Try deleting options .xml on ...\user\Documents\3D-CoatV48

Hope it help

Share this post


Link to post
Share on other sites
Sign in to follow this  

×