Jump to content
3DCoat Forums

[Solved] vox layer


Recommended Posts

  • Advanced Member

Im having problems with the vox layer tool. The thickness parameter does not work. Ive uploaded a pic to show as an example. As seen it comes out way to thick and not equal to the input. Also, although this hasn't happened in a while , the result will increase the layer resolution to 25x or 50x. Hope someone can help with this. The vox extrusion tool works just fine but I want a separate object such as in this case a piece of clothing.  Thanks for any help.

Capturevox layer.PNG

Link to comment
Share on other sites

  • Carlosan changed the title to [Solved] vox layer

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Create New...