Jump to content
3DCoat Forums

Search the Community

Showing results for tags 'noob'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • Tutorials and new feature demos
    • New Releases, Bugs Reports & Development Discussion
  • 3DCoat
    • General 3DCoat
    • Coding scripts & plugins
    • 3D Printing
    • SOS! If you need urgent help for 3DCoat
  • Community
    • CG & Hardware Discussion
    • Content exchange
    • Artwork & Contest
  • International
    • Chinese forum - 3DCoat用户讨论组
    • Japanese forum - 日本のフォーラム
    • German Forum - Man spricht Deutsch
    • French Forum - Forum Francophone
    • Russian Forum
  • Test's Topics
  • Test's Topics
  • Test's Paint
  • Test's Hipoly
  • Test's Lowpoly

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Google+


YouTube


Vimeo


Facebook


Location


Interests

Found 2 results

  1. 1) Is it correct that I can use 3DCoat on multiple machines, just not simultaneously? My (pitiful) laptop, which used to grudgingly run it, seems not to want to anymore, although my home system works fine. 2) Mostly I'd just like to have the HELP on the laptop so I can study the dox -- I don't really relish trying to use such a hardcore app on this wimpy machine. Is there a file (pdf?) that I can simply copy to my laptop to reference? Thanks all!
  2. First I'd like to thank Pilgway team for making this awesome software! I created a zombie head, after I go through "AUTOPO for per pixel", there is no BakedOcclusion layer, the normalmap have no effect on the model. It's been very frustrating trying to figure out what's wrong. I also made a human head, which everything worked just fine. if anyone knows the problem, please let me know, thanks!
×
×
  • Create New...