Jump to content
3DCoat Forums
3DCoatRocks

3D Coat CUDA missing

Recommended Posts

Hi !

Cuda selection is automatic.

Share this post


Link to post
Share on other sites

Sorry to raise this thread, but upon searching this was the closest I could find.

How do I force OpenGL? I'll be spending the next few weeks on a laptop with some poor integrated graphics. I can already use 3dc, but I worry that the machine will take off or melt from the heat if I sculpt for too long.

*Edit*

Oh, my bad, OpenGL is still a selectable option for me. No worries!

Edited by Gary Dave

Share this post


Link to post
Share on other sites

×