Jump to content
3DCoat Forums

[Solved] 3DCoat CUDA missing


Recommended Posts

  • 1 month later...
  • Advanced Member

Sorry to raise this thread, but upon searching this was the closest I could find.

How do I force OpenGL? I'll be spending the next few weeks on a laptop with some poor integrated graphics. I can already use 3dc, but I worry that the machine will take off or melt from the heat if I sculpt for too long.


Oh, my bad, OpenGL is still a selectable option for me. No worries!

Edited by Gary Dave
Link to comment
Share on other sites

  • Carlosan changed the title to [Solved] 3DCoat CUDA missing

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Create New...